• Jakob Bornecrantz's avatar
    cmake: Build minimum version · 5a49fa9b
    Jakob Bornecrantz authored
    Ubuntu 18.04 is the only debian based distro currently that doesn't have
    cmake 3.13 packaged. And Ubuntu 18.04 is not supported for other reasons.
    
    Closes #50
    5a49fa9b
README.md 8.45 KB