CI test 4

1 job for converge in 14 seconds
Status Name Job ID Coverage
  Test
failed build #64231

00:00:14

 
Name Stage Failure
failed
build Test
$ ./runner.sh
-- Configuring incomplete, errors occurred!
CMake Error at CMakeLists.txt:1 (cmake_minimum_required):
CMake 3.16 or higher is required. You are running version 3.13.4


make: *** No targets specified and no makefile found. Stop.
Cleaning up file based variables
ERROR: Job failed: exit code 1