Commit 9a23da40 authored by Lukáš Krupčík's avatar Lukáš Krupčík

Update Lua-5.1.4-8.eb

parent 9e2aecf9
......@@ -16,7 +16,7 @@ toolchain = {'name': 'dummy', 'version': ''}
sources = ['lua-%s.tar.gz' % version.replace('-', '.')]
source_urls = ['http://sourceforge.net/projects/lmod/files/']
builddependencies = [
dependencies = [
('ncurses', '6.0'),
('libreadline', '6.3')
]
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment